2014年4月11日

OpenSSL の脆弱性 (CVE-2014-0160) への対応完了のお知らせ

OpenSSL の脆弱性 (CVE-2014-0160) への対応完了のお知らせ

内容:
弊社サーバーにおいて脆弱性が確認されましたので、対策としてサーバーのアップデート作業を実施いたしました。

詳細情報:
OpenSSL の脆弱性対策について(CVE-2014-0160)の詳細は以下のURLより確認してください。
http://www.ipa.go.jp/security/ciadr/vul/20140408-openssl.htm…

ページTOPへ