2014年10月27日

【重要なお知らせ】SSL 3.0 の脆弱性対策について(CVE-2014-3566)、IE で SSL 3.0 を禁止した場合の動作について

SSL 3.0 の脆弱性に関して、Convi.BASE Enterprise Edition では、ご利用の Internet Explorer で、SSL 3.0 のご利用を禁止した場合でも、正常にご利用することができます。

SSL 3.0 の脆弱性対策については、以下のページを参照ください。
https://www.ipa.go.jp/security/announce/20141017-ssl.html

恐れ入りますが、ご不明な点などあれば、NETREQS ヘルプセンターまでご連絡ください。


■ NETREQS ヘルプセンター
ヘルプセンター専用アドレス :helpcenter@netreqs.co.jp
ヘルプセンターURL :https://netreqs.zendesk.com/
ヘルプセンターTEL :03-5643-6744

ページTOPへ